Aller au contenu


Photo

réception internet


  • Please log in to reply
10 replies to this topic

#1 bibemdum

bibemdum

    Grand(e) bavard(e)

  • Membres
  • PipPipPip
  • 290 Messages :

Posté 06 mai 2013 - 08:34

Bonjour

Ayant continuellement des problèmes de réception d'internet avec ma ligne de téléphone fixe,je voudrais savoir si il est possible de se connecter sans passer par une ligne téléphonique?

Dans l'attente de vos conseils et suggestions.

Cordialement.

#2 BorakLeRouge

BorakLeRouge

    Hamster d'or (dort ?)

  • Membres
  • PipPipPipPipPipPipPip
  • 3 950 Messages :
  • Configuration:Mac Mini Core i7 - 16Go - 2To Hybride
  • Sexe:Masculin
  • Localisation:Cormeilles en Parisis.rb
  • Passions:Macintosh, Photo, Haute-fidélité, Ski, Roller, Call of Duty, Tactical Ops, Counter Strike, Worms 1

Posté 06 mai 2013 - 09:28

Ben oui, il y a la fibre optique.

Sinon, tu peux regarder derrière ta prise téléphonique voir s'il n'y a pas le vieux terminateur inutile qui bride le débit.
Nettoyage des prises à l'alcool à bruler.
Tu peux aussi penser à redémarrer ta box une fois de temps en temps.

En dernier recours, tu peux flinguer tous les oiseaux qui se posent sur ta ligne téléphonique, bande de ptits salopiaux qui se connectent gratos avec leurs ptites papattes :)

Ce message a été modifié par BorakLeRouge - 06 mai 2013 - 09:28 .

Je fais mes sauvegardes sur NSA-Cloud !

Au bout de 10 ans, le vieux MacPro vient de laisser sa place à un MacMini i7...


#3 zekiller28

zekiller28

    Admin qui mord

  • Administrateurs
  • PipPipPipPipPipPipPipPipPip
  • 10 642 Messages :
  • Configuration:Toutes sortes de Mac du PPC à l'Intel et toute sorte de MacOS X De Panther Client à Maverick.
  • Sexe:Masculin
  • Localisation:Saint-Hilarion (78)

Posté 06 mai 2013 - 11:24

Tu as aussi la solution du wi-fi gratuit (ou compris dans ton abonnement avec des hospots de l'opérateur) ou le satellite…

Tu peux aussi demander un diagnostic de ton installation téléphonique (renseigne-toi chez tes voisins s'ils ont aussi le même souci que toi auquel cas ça peut venir de ton pilonne FT)…

Regarde aussi dans tes prises téléphoniques que tu n'aies pas de petits condensateurs, auquel cas il faut les virer…

Vérifie aussi bien tes filtres ADSL (tu en as bien mis au moins ?)…
Le site de ToolsX
Le site de ToolsXOptimizer

Apple Certified Mac Management Basics 10.12
Apple Certified Mac Management Basics 10.9 English
Apple Certified Mac Integration Basics 10.9 English
Apple Certified Associate Mac Integration 10.8
Apple Certified Mac Management Basics 10.8

#4 bibemdum

bibemdum

    Grand(e) bavard(e)

  • Membres
  • PipPipPip
  • 290 Messages :

Posté 06 mai 2013 - 12:40

Merci pour vos réponses et suggestions ,un technicien est passé la semaine dèrniere pour vérifier mon installation pour lui RAS ,je vais changer mes filtres,et vérifier mes prises.
Je vous tiens au courant.

#5 bibemdum

bibemdum

    Grand(e) bavard(e)

  • Membres
  • PipPipPip
  • 290 Messages :

Posté 08 mai 2013 - 17:08

Apres avoir changer les filtres sur chaque prises téléphonique,vérifier ces mêmes prises le problème persiste et en plus il arrive que mas box se désynchronise.

Je ne sais plus quelles sont les vérifications à faire?

Je suppose qu'il me faudra de nouveau faire contrôler ma ligne par un technicien de chez "orange"

#6 BorakLeRouge

BorakLeRouge

    Hamster d'or (dort ?)

  • Membres
  • PipPipPipPipPipPipPip
  • 3 950 Messages :
  • Configuration:Mac Mini Core i7 - 16Go - 2To Hybride
  • Sexe:Masculin
  • Localisation:Cormeilles en Parisis.rb
  • Passions:Macintosh, Photo, Haute-fidélité, Ski, Roller, Call of Duty, Tactical Ops, Counter Strike, Worms 1

Posté 08 mai 2013 - 17:41

Tu n'as pas trouver de terminateur (ou mal nommé condensateur) dans ou derrière la prise téléphonique ?

Image IPB

Ca pourrait être la solution.

Sinon, le nettoyage des contacts téléphonique à l'alcool à bruler.

Ou un truc de "Hifiste" : Branche la prise électrique (ou le transformateur) à l'envers :)

Je fais mes sauvegardes sur NSA-Cloud !

Au bout de 10 ans, le vieux MacPro vient de laisser sa place à un MacMini i7...


#7 bibemdum

bibemdum

    Grand(e) bavard(e)

  • Membres
  • PipPipPip
  • 290 Messages :

Posté 09 mai 2013 - 15:59

Au sujet des "condensateurs" ma prise téléphone ou est branchée ma "livebox" en est dépourvue,mais celle ou est branché mon téléphone fixe en possède un à deux fiches. dois-je le supprimer?
Merci pour votre aide.
Amicalement.

#8 BorakLeRouge

BorakLeRouge

    Hamster d'or (dort ?)

  • Membres
  • PipPipPipPipPipPipPip
  • 3 950 Messages :
  • Configuration:Mac Mini Core i7 - 16Go - 2To Hybride
  • Sexe:Masculin
  • Localisation:Cormeilles en Parisis.rb
  • Passions:Macintosh, Photo, Haute-fidélité, Ski, Roller, Call of Duty, Tactical Ops, Counter Strike, Worms 1

Posté 09 mai 2013 - 16:20

Oui, faut le retirer. Le condensateur n'est présent que sur la prise principale. L'enlever m'a fait gagner 1/5 de débit (c'est pas énorme, mais c'est déjà çà) et de la stabilité.

Je fais mes sauvegardes sur NSA-Cloud !

Au bout de 10 ans, le vieux MacPro vient de laisser sa place à un MacMini i7...


#9 bibemdum

bibemdum

    Grand(e) bavard(e)

  • Membres
  • PipPipPip
  • 290 Messages :

Posté 21 mai 2013 - 08:41

Débit toujours instable,après conversation telèphonique avec "assistance orange" un expert doit se déplacer cette semaine pour faire un contrôle sérieux sur mon installation et ma ligne télèphonique.

Je vous tiens au courant.

Ce message a été modifié par bibemdum - 21 mai 2013 - 08:57 .


#10 bibemdum

bibemdum

    Grand(e) bavard(e)

  • Membres
  • PipPipPip
  • 290 Messages :

Posté 23 mai 2013 - 21:33

Bonsoir

Ce matin comme prévu par "orange" un expert est passé controler prises,ligne et après 45 minutes de vérifications il s'est avéré que cela ne pouvait provenir que de la box après changement de cette dernière cela est revenu normal,en espérant que cela va continuer.

Amicalement.



Je précise que ma ligne principale reste sous surveillance pendant un certain temps.

Ce message a été modifié par iTruc - 24 mai 2013 - 00:30 .


#11 bibemdum

bibemdum

    Grand(e) bavard(e)

  • Membres
  • PipPipPip
  • 290 Messages :

Posté 01 juin 2013 - 08:40

Bonjour

Les problèmes ont apparemment disparus, car depuis le début de cette semaine "orange" est venu changer ma ligne téléphonique du poteau à ma prise principale car pour eux le problème après tous les tests ne pouvait venir que de la ligne ,cette dernière ayant 40 ans n'était plus assez performante.
Je remercie le personnel "orange" car il a été d'une très grande efficacité et d'un professionnalisme exemplaire.

Cordialement.
Bibemdum




1 utilisateur(s) en train de lire ce sujet

0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)