Aller au contenu


lologoho's Content

There have been 16 items by lologoho (Search limited from 29-octobre 19)


By content type

See this member's

#182857 problème quicktime et safari

Posté par lologoho on 26 août 2007 - 14:18 dans Problèmes logiciels

Bonjour,
Je suis sous os X.3.9, avec safari 1.3.2 et depuis que j'ai fait une MAJ quicktime ( la 7.2), safari ne veut plus rien me lire avec quicktime, en vidéo. Il me charge la séquence, le curseur se déplace mais la fenêtre vidéo est blanche. Help !
( Je précise que cela ne me fait pas cela avec firefox ou opéra)



#175987 logiciel gravure

Posté par lologoho on 18 février 2007 - 19:26 dans Conseils d'achat logiciels

Je précise que ma playstation est pucée (mon frangin me l'a filée quand il a acheté une gamecube).



#175983 logiciel gravure

Posté par lologoho on 18 février 2007 - 18:52 dans Conseils d'achat logiciels

Bonjour,
Mes enfants (9 et 5 ans), viennent me pourrir mon espace (lol) et se sont mis la playstation, MA playstation. Mon problème est qu'ils sont un peu brouillons et que mes CD de jeux comment souffrir (rayures, etc). Je voudrais donc sauvegarder mes jeux en les copiant. que dois je faire et avec quel logiciel. Je précise que ce n'est absolument pas pour pirater, mais pour sauvegarder car j'ai pas mal de jeuxdont certains ne sont plus très facilement trouvables. Alors avant que j'étripe un de mes enfants pour cause de rayure sur mes oddworld, quelqu'un a-t'il une solution?



#175982 mes réglages ne restent pas

Posté par lologoho on 18 février 2007 - 18:42 dans MacOS X

Problème résolu, merci. En fait je n'avais pas débranché mon modem usb, et mon imac le prenais en priorité au démarrage. C'est ballot hein ? :P



#175905 mes réglages ne restent pas

Posté par lologoho on 15 février 2007 - 19:28 dans MacOS X

Merci je vais essayer cela et je vous tiens au courant



#175894 mes réglages ne restent pas

Posté par lologoho on 15 février 2007 - 14:42 dans MacOS X

Bonjour,
Je viens de passer en dégroupé total chez Alice (j'étais déj chez eux avant en 1024 k). Mon problème réside dans le fait que je suis obligé chaque fois que je rallume mon imac g3, de reconfigurer mes préférences Réseau. Il ne les garde pas et cela devient énervant ! Une idée ou une piste ?



#171205 lecteur mp3 sony nw E105 compatible?

Posté par lologoho on 01 novembre 2006 - 12:10 dans Audio

Bouhou !!!! Je veux une solution ! J'en ai marre de jamais avoir de bol ! J'ai aussi gagné une webcam il y a quelque temps et j'ai abandonné tellement j'en avais marre de l'incompatibilité !!!!!! Si ça continue je vais fourguer mon mac et m'acheter un vilain pc pas pratique et tout pas beau (cri de désespoir !!!)



#171203 lecteur mp3 sony nw E105 compatible?

Posté par lologoho on 01 novembre 2006 - 11:59 dans Audio

Et puis je passer par virtual pc pour installer le logiciel et ainsi charger mon lecteur via windows?



#171201 lecteur mp3 sony nw E105 compatible?

Posté par lologoho on 01 novembre 2006 - 11:52 dans Audio

Et donc de posséder un pc !!!



#171196 lecteur mp3 sony nw E105 compatible?

Posté par lologoho on 01 novembre 2006 - 11:11 dans Audio

Merci de vos réponses mais je fais comment alors? Je le jette la poubelle? C'est définitivement mort ou il existe une astuce ?



#171180 lecteur mp3 sony nw E105 compatible?

Posté par lologoho on 31 octobre 2006 - 21:31 dans Audio

Salut,
J'ai gagné un lecteur mp3 sony nw E105 . A priori tous les lecteurs mp3 fonctionnent sur mac, a part le logiciel fourni qui lui, souvent, n'est compatible que PC. Mon sony monte bien sur le bureau, je lui donne un fichier mp3 et lui il me dit "no data", alors que c'est bien dedans pourtant!!! Une idée ?



#168976 problème avec Itunes 7

Posté par lologoho on 19 septembre 2006 - 20:54 dans Problèmes logiciels

CA Y EST !!!! J'ai eu la solution sur un autre forum. Il suffit d'aller dans les préférences système, moniteurs puis de régler sur millions de couleurs (les mises jour ont semble t'il déréglé en milliers de couleurs).



#168869 problème avec Itunes 7

Posté par lologoho on 17 septembre 2006 - 19:57 dans Problèmes logiciels

Je viens de le faire, pas plus de résultat....Par contre quelquefois j'ai juste l'emplacement de mon egaliseur qui est la mais sans rien dedans, tout blanc



#168864 problème avec Itunes 7

Posté par lologoho on 17 septembre 2006 - 19:03 dans Problèmes logiciels

Alors j'ai tout essayé ! passage de toolsx, onyx,avec reconstruction des autorisations, réinstallation, j'ai viré les préférences de Itunes....... Rien n'y fait ! C'est s'arracher les cheveux ! Quand je cliques sur " afficher l'égaliseur j'ai rien et pourtant le texte se change en "Masquer l'égaliseur", donc il doit être présent mais ...invisible. Bizarre !!! Je comprends plus rien !



#168767 problème avec Itunes 7

Posté par lologoho on 15 septembre 2006 - 18:59 dans Problèmes logiciels

Ben c'est quand je fais afficher l'égaliseur que je n'ai rien du tout ! J'ai déja réinstallé mais sans plus de succès. Autre piste?



#168762 problème avec Itunes 7

Posté par lologoho on 15 septembre 2006 - 18:35 dans Problèmes logiciels

Salut,
Ben voil tout est dans le titre ! J'ai téléchargé Itunes 7, pas de problèmes avec ma bibliothèque.
Mais par contre je trouve regrettable de ne plus avoir accès l'equaliseur et aux animations directement avec les icones en bas de la fenêtre ( vu que les icones ont disparu ).
Enfin bref, mon problème est que quand je lance la fenêtre de l'équaliseur, et ben j'ai rien ! Quelqu'un a-t'il une solution ? Merci d'avance